<!DOCTYPE HTML>
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" lang="it-it" dir="ltr"  data-config='{"twitter":1,"plusone":1,"facebook":1,"style":"default"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="https://www.coriglianocalabro.it/index.php/attualita/27589-chi-e-john-galt" />
	<meta name="og:image" content="https://www.coriglianocalabro.it/images/2020/attualita/coronavirus/galt1.jpg" />
	<meta name="og:title" content="Chi è John Galt?" />
	<meta name="og:description" content="		A che serve, oggi, indicare come i veri responsabili di un nuovo probabile lockdown i cittadini, colpevoli di essere ritornati, in estate, alla vita normale, piuttosto che gli incapaci che ci governano, che hanno avuto tanti mesi per prepararsi alla cosiddetta prevista seconda ondata dell’ep..." />
	<meta name="author" content="lostrappoquotidiano.it" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:url" content="https://www.coriglianocalabro.it/index.php/attualita/27589-chi-e-john-galt" />
	<meta name="twitter:title" content="Chi &amp;egrave; John Galt?" />
	<meta name="twitter:description" content="News su cronaca, politica, eventi, sport e spettacoli dal territorio di Corigliano Calabro" />
	<meta name="twitter:image" content="https://www.coriglianocalabro.it/images/2020/attualita/coronavirus/galt1.jpg" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="News su cronaca, politica, eventi, sport e spettacoli dal territorio di Corigliano Calabro" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Chi è John Galt?</title>
	<link href="/templates/jp-blog/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/editors/jckeditor/typography/typography2.php" rel="stylesheet" type="text/css" media="null" attribs="[]" />
	<link href="https://www.coriglianocalabro.it/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.coriglianocalabro.it/modules/mod_tcvn_banner_slider/assets/style.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?9b9ef27f54429c0de8d6c0c0fd4aa152" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?9b9ef27f54429c0de8d6c0c0fd4aa152" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?9b9ef27f54429c0de8d6c0c0fd4aa152" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?9b9ef27f54429c0de8d6c0c0fd4aa152" type="text/javascript"></script>
	<script src="https://www.coriglianocalabro.it/modules/mod_tcvn_banner_slider/assets/script.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });function ctSetCookie(c_name, value) {
	document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/";
}

ctSetCookie("ct_ps_timestamp", Math.floor(new Date().getTime()/1000));
ctSetCookie("ct_fkp_timestamp", "0");
ctSetCookie("ct_pointer_data", "0");
ctSetCookie("ct_timezone", "0");

setTimeout(function(){
	ctSetCookie("ct_checkjs", "bc30980e75fc2e77a7151ee1bd81ea39");
	ctSetCookie("ct_checkjs", "bc30980e75fc2e77a7151ee1bd81ea39", "0");
	ctSetCookie("ct_timezone", new Date().getTimezoneOffset()/60*(-1));
},1000);

//Stop observing function
function ctMouseStopData(){
	if(typeof window.addEventListener == "function")
		window.removeEventListener("mousemove", ctFunctionMouseMove);
	else
		window.detachEvent("onmousemove", ctFunctionMouseMove);
	clearInterval(ctMouseReadInterval);
	clearInterval(ctMouseWriteDataInterval);				
}

//Stop key listening function
function ctKeyStopStopListening(){
	if(typeof window.addEventListener == "function"){
		window.removeEventListener("mousedown", ctFunctionFirstKey);
		window.removeEventListener("keydown", ctFunctionFirstKey);
	}else{
		window.detachEvent("mousedown", ctFunctionFirstKey);
		window.detachEvent("keydown", ctFunctionFirstKey);
	}			
}

var d = new Date(), 
	ctTimeMs = new Date().getTime(),
	ctMouseEventTimerFlag = true, //Reading interval flag
	ctMouseData = "[",
	ctMouseDataCounter = 0;
	
//Reading interval
var ctMouseReadInterval = setInterval(function(){
		ctMouseEventTimerFlag = true;
	}, 150);
	
//Writting interval
var ctMouseWriteDataInterval = setInterval(function(){ 
		var ctMouseDataToSend = ctMouseData.slice(0,-1).concat("]");
		ctSetCookie("ct_pointer_data", ctMouseDataToSend);
	}, 1200);

//Logging mouse position each 300 ms
var ctFunctionMouseMove = function output(event){
	if(ctMouseEventTimerFlag == true){
		var mouseDate = new Date();
		ctMouseData += "[" + event.pageY + "," + event.pageX + "," + (mouseDate.getTime() - ctTimeMs) + "],";
		ctMouseDataCounter++;
		ctMouseEventTimerFlag = false;
		if(ctMouseDataCounter >= 100)
			ctMouseStopData();
	}
}
//Writing first key press timestamp
var ctFunctionFirstKey = function output(event){
	var KeyTimestamp = Math.floor(new Date().getTime()/1000);
	ctSetCookie("ct_fkp_timestamp", KeyTimestamp);
	ctKeyStopStopListening();
}

if(typeof window.addEventListener == "function"){
	window.addEventListener("mousemove", ctFunctionMouseMove);
	window.addEventListener("mousedown", ctFunctionFirstKey);
	window.addEventListener("keydown", ctFunctionFirstKey);
}else{
	window.attachEvent("onmousemove", ctFunctionMouseMove);
	window.attachEvent("mousedown", ctFunctionFirstKey);
	window.attachEvent("keydown", ctFunctionFirstKey);
}
	</script>
	<!-- Perfect Open Graph Tags -->
	<meta property="og:title" content="Chi &egrave; John Galt?"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.coriglianocalabro.it/index.php/attualita/27589-chi-e-john-galt"/>
	<meta property="og:site_name" content="Il Blog di Corigliano Calabro"/>
	<meta property="og:description" content="News su cronaca, politica, eventi, sport e spettacoli dal territorio di Corigliano Calabro"/>
	<meta property="og:image" content="https://www.coriglianocalabro.it/images/2020/attualita/coronavirus/galt1.jpg"/>

<link rel="apple-touch-icon-precomposed" href="/templates/jp-blog/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/jp-blog/css/roksprocket.css">
<link rel="stylesheet" href="/templates/jp-blog/css/joomlaplates.css">
<link rel="stylesheet" href="/templates/jp-blog/css/theme.css">
<link rel="stylesheet" href="/templates/jp-blog/css/custom.css">
<script src="/templates/jp-blog/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/jp-blog/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/jp-blog/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/jp-blog/warp/vendor/uikit/js/components/tooltip.js"></script>
<script src="/templates/jp-blog/warp/js/social.js"></script>
<script src="/templates/jp-blog/js/theme.js"></script>
<script type="text/javascript">var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-158958034-2']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();

          </script></head>

<body class="tm-sidebar-a-left tm-sidebar-b-right tm-sidebars-2 tm-isblog">

	<div class="uk-container uk-container-center">
        <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>
            <div class="tm-main uk-width-medium-3-5 uk-push-1-5">
            
                <main class="tm-content">
       
                <!--Toolbar Module-->
                        
                <!--Logo-->
                
                <!--Menu Module-->
                                <nav class="tm-navbar uk-navbar">
                                <ul class="uk-navbar-nav uk-hidden-small">
<li><a href="/index.php" class="uk-navbar-nav-subtitle"><i class="uk-icon-home"></i> Home<div>Subtitle</div></a></li><li><a href="/index.php/contatti">Contatti</a></li><li class="uk-active"><a href="/index.php/attualita">Attualità</a></li><li><a href="/index.php/cronaca">Cronaca</a></li><li><a href="/index.php/politica">Politica</a></li><li><a href="/index.php/spettacoli">Spettacoli</a></li><li><a href="/index.php/denunce">Denunce</a></li><li><a href="/index.php/eventi">Eventi</a></li><li><a href="/index.php/cultura">Cultura</a></li><li><a href="/index.php/sport">Sport</a></li><li><a href="/index.php/economia">Economia</a></li></ul>                                                                </nav>
                
                <!--Breadcrumbs-->
                                
	<p>
	<img alt="" class="cke-resize" src="/images/BLOG1.jpg" style="width: 250px; height: 121px;" /></p>
<div id="ckimgrsz" style="left: 8px; top: 12px;">
	<div class="preview">
		&nbsp;</div>
</div>

<ul class="uk-breadcrumb"><li><a href="/index.php">Home</a></li><li class="uk-active"><span>Attualità</span></li></ul>
                
                <!--Top Module-->
                                                                                
                <!--Joomla Output-->
                                <div style="margin:30px 0">
                <div id="system-message-container">
</div>
<article class="uk-article" data-permalink="http://www.coriglianocalabro.it/index.php/attualita/27589-chi-e-john-galt">

	
		<h1 class="uk-article-title">
					Chi è John Galt?			</h1>
	
	
		<p class="uk-article-meta">

		Written by lostrappoquotidiano.it on <time datetime="2020-10-18">18 Ottobre 2020</time>. Pubblicato in <a href="/index.php/attualita">Attualità</a>
	</p>
	
	
	
			
<p>
	<img alt="" src="/images/2020/attualita/coronavirus/galt1.jpg" style="width: 300px; height: 259px;" />
<p style="text-align: justify;">
	A che serve, oggi, indicare come i veri responsabili di un nuovo probabile lockdown i cittadini, colpevoli di essere ritornati, in estate, alla vita normale, piuttosto che gli incapaci che ci governano, che hanno avuto tanti mesi per prepararsi alla cosiddetta prevista seconda ondata dell’epidemia e non l’hanno fatto?&nbsp;<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-middle"
     data-ad-layout-key="-ej+6f-z-bi+op"
     data-ad-client="ca-pub-6745334758538425"
     data-ad-slot="3388273144"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 
<p style="text-align: justify;">
	A niente, se non a far sì che nessuno capisca che questi dementi del governo (o dei governi, se consideriamo anche le regioni) hanno sprecato il periodo che va da maggio a settembre occupandosi di cose secondarie (come, ad esempio, il bonus monopattini e i banchi a rotelle), <a href="http://lostrappoquotidiano.it/index.php/prima-pagina/983-chi-e-john-galt" target="_blank" title=""><em><strong>LEGGI ARTICOLO COMPLETO</strong></em></a>
<div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="https://www.coriglianocalabro.it/index.php/attualita/27589-chi-e-john-galt"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div id="fbshare_container" class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.coriglianocalabro.it/index.php/attualita/27589-chi-e-john-galt','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'it'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'it'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						
						
						</div><div class="fastsocialshare_clearer"></div></div>	
	
	
		<p><a href="/index.php/attualita/27589-chi-e-john-galt?tmpl=component&amp;print=1" class="uk-margin-right" title="Stampa articolo < Chi è John Galt? >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a><a href="/index.php/component/mailto/?tmpl=component&amp;template=jp-blog&amp;link=1f3fd3544bd52da57b040caa625f0ce876e0775a" class="uk-margin-right" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a></p>
	
	
		<ul class="uk-pagination">
		
				<li class="uk-pagination-next">
			<a href="/index.php/attualita/27586-acri-separa-ecoross-raccoglie-presentazione-alla-cittadinanza-del-nuovo-servizio-di-igiene-urbana">Avanti <i class="uk-icon-angle-double-right"></i></a>
		</li>
			</ul>
	
	<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mob -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6745334758538425"
     data-ad-slot="8468197676"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</article>
                </div>
                                
                <!--Bottom Module-->
                                                                        
        	</main>
        </div>
        
            <!--Left and Right Module-->
                                                            <aside class="tm-sidebar-a uk-width-medium-1-5 uk-pull-3-5"><div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/1" target="_blank" rel="noopener noreferrer"
							title="oranges">
							<img
								src="https://www.coriglianocalabro.it/images/banners/oranges.jpg"
								alt="oranges"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/78" target="_blank" rel="noopener noreferrer"
							title="Salice">
							<img
								src="https://www.coriglianocalabro.it/images/banners/salice/banner-salice4.jpg"
								alt="Salice"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/124" target="_blank" rel="noopener noreferrer"
							title="fdgianna">
							<img
								src="https://www.coriglianocalabro.it/images/banners/2018/banner-fdgianna6.gif"
								alt="fdgianna"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}">
	<p>
	<a href="https://www.ecoross.it" target="_blank"><img alt="" class="cke-resize" src="https://www.coriglianocalabro.it/images/banners/2020/gif-200x200.gif" style="width: 200px; height: 200px;" /></a><script>
	</script></p>
<script>
</script><script>
</script><div id="ckimgrsz" style="left: 8px; top: 12px;">
	<div class="preview">
		&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 8px; top: 12px;">
	<div class="preview">
		&nbsp;</div>
</div>
</div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/154" target="_blank" rel="noopener noreferrer"
							title="feraco">
							<img
								src="https://www.coriglianocalabro.it/images/banners/feraco1.jpg"
								alt="feraco"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><div id="tcvn-banner-slider127" class="tcvn-banner-slider bannergroup" style="width: 200px; height: auto">

<div class="tcvn-opacity-layer">
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/index.php/component/banners/click/22" target="_blank"
							title="due elle">
							<img
								src="https://www.coriglianocalabro.it/images/banners/rota1/logo-duelle.jpg"
								alt="due elle"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/index.php/component/banners/click/27" target="_blank"
							title="ilportico">
							<img
								src="https://www.coriglianocalabro.it/images/banners/rota5/logoportico.jpg"
								alt="ilportico"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
<!-- If $i != 0 -->
</div>

</div>

<div class="tcvn-banner-bottom"><a target="_blank" title="Free Joomla 2.5 Extensions Joomla module Joomla Plugin - Thecoders.vn" href="http://thecoders.vn/">Free Joomla 2.5 Extensions Joomla module Joomla Plugin</a></div><script type="text/javascript">
	new TCVNBannerSlider("tcvn-banner-slider127", 5000, 1, 1);
</script></div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><div id="tcvn-banner-slider144" class="tcvn-banner-slider bannergroup" style="width: 200px; height: 300px">

<div class="tcvn-opacity-layer">
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/index.php/component/banners/click/70" target="_blank"
							title="dima">
							<img
								src="https://www.coriglianocalabro.it/images/banners/rota4/banner-dimagomme2.jpg"
								alt="dima"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/index.php/component/banners/click/139" target="_blank"
							title="bruno">
							<img
								src="https://www.coriglianocalabro.it/images/banners/rota4/bruno.jpg"
								alt="bruno"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/index.php/component/banners/click/151" target="_blank"
							title="pagnotta">
							<img
								src="https://www.coriglianocalabro.it/images/banners/2018/pagnotta.jpg"
								alt="pagnotta"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/index.php/component/banners/click/153" target="_blank"
							title="tortora">
							<img
								src="https://www.coriglianocalabro.it/images/banners/rot1/banner-tortora.jpg"
								alt="tortora"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
<!-- If $i != 0 -->
</div>

</div>

<div class="tcvn-banner-bottom"><a target="_blank" title="Free Joomla 2.5 Extensions Joomla module Joomla Plugin - Thecoders.vn" href="http://thecoders.vn/">Free Joomla 2.5 Extensions Joomla module Joomla Plugin</a></div><script type="text/javascript">
	new TCVNBannerSlider("tcvn-banner-slider144", 5000, 1, 1);
</script></div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><h3 class="uk-panel-title">Crediti </h3>
	<p style="text-align: justify;">
	Questo blog non rappresenta una testata giornalistica poiché viene aggiornato senza alcuna periodicità. Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n. 62/2001. Le immagini pubblicate sono quasi tutte tratte da internet e quindi valutate di pubblico dominio: qualora il loro uso violasse diritti d’autore, lo si comunichi all’amministratore del blog che provvederà alla loro pronta rimozione. L’amministratore dichiara di non essere responsabile per i commenti inseriti nei post. Eventuali commenti dei lettori, lesivi dell’immagine o dell’onorabilità di persone terze non sono da attribuirsi all’amministratore, nemmeno se il commento viene espresso in forma anonima o criptata. <strong>Ogni forma di collaborazione si intende offerta e fornita a titolo gratuito.</strong></p>
</div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><h3 class="uk-panel-title">I più letti dell'anno</h3>
<ul class="uk-list uk-list-line">
	<li><a href="/index.php/cronaca/19465-corigliano-ragazzino-muore-in-piscina">Corigliano: ragazzino muore in piscina.</a></li>
	<li><a href="/index.php/politica/17677-siinardi-differenziata-estendere-il-porta-a-porta-spinto-a-tutto-il-territorio">Siinardi: Differenziata – Estendere il porta a porta “spinto” a tutto il territorio</a></li>
	<li><a href="/index.php/cronaca/19956-corigliano-rossano-fantasma-di-donna-girovaga-per-cozzo-giardino">Corigliano Rossano: “fantasma” di donna girovaga per Cozzo giardino</a></li>
	<li><a href="/index.php/cronaca/20135-corigliano-rossano-scontro-frontale-tra-auto-due-morti">Corigliano Rossano | Scontro frontale tra auto: due morti</a></li>
	<li><a href="/index.php/cronaca/20024-corigliano-rossano-tragico-schianto-in-moto-muore-27enne">Corigliano Rossano: tragico schianto in moto, muore 27enne</a></li>
</ul></div></aside>
                                                <aside class="tm-sidebar-b uk-width-medium-1-5"><div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}">
	<p>
	<a href="http://www.cantinellascuole.it/index1.htm" target="_blank"><img alt="" src="/images/banners/2018/banner-donbosco4a.jpg" style="width: 210px; height: 370px;" /></a></p>
</div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}">
	<p>
	<a href="https://www.facebook.com/search/top/?q=tavola calda eraclea&amp;epa=SERP_TAB" target="_blank" title=""><img alt="" class="cke-resize cke-resize" src="/images/popup/eraclea.jpg" style="width: 200px; height: 168px;" /></a></p>
<div id="ckimgrsz" style="left: 8px; top: 12px;">
	<div class="preview">
		&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 8px; top: 12px;">
	<div class="preview">
		&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 8px; top: 12px;">
	<div class="preview">
		&nbsp;</div>
</div>
</div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><h3 class="uk-panel-title">INVIA ARTICOLO</h3>
	<p style="text-align: center;">
	<a href="mailto:info@coriglianocalabro.it" target="_blank"><strong>info@coriglianocalabro.it</strong></a></p>
</div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}">
	<p>
	<img alt="" class="image wp-image-54696  attachment-medium size-medium" sizes="(max-width: 300px) 100vw, 300px" src="https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/magna-graecia-300x300.jpg" srcset="https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/magna-graecia-300x300.jpg 300w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/magna-graecia-150x150.jpg 150w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/magna-graecia-768x768.jpg 768w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/magna-graecia-160x160.jpg 160w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/magna-graecia-320x320.jpg 320w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/magna-graecia-45x45.jpg 45w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/magna-graecia.jpg 800w" style="margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 14.1px; line-height: inherit; font-family: &quot;Titillium Web&quot;, Arial, sans-serif; vertical-align: baseline; max-width: 100%; height: 200px; border-radius: 3px; color: rgb(119, 119, 119); text-align: center; background-color: rgb(240, 240, 240); width: 200px;" /></p>
<p>
	<img alt="" class="image wp-image-54811  attachment-medium size-medium" sizes="(max-width: 300px) 100vw, 300px" src="https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/bANNER_800X800_guagliardii4-300x300.jpg" srcset="https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/bANNER_800X800_guagliardii4-300x300.jpg 300w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/bANNER_800X800_guagliardii4-150x150.jpg 150w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/bANNER_800X800_guagliardii4-160x160.jpg 160w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/bANNER_800X800_guagliardii4-320x320.jpg 320w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/bANNER_800X800_guagliardii4-45x45.jpg 45w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/bANNER_800X800_guagliardii4.jpg 500w" style="margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 14.1px; line-height: inherit; font-family: &quot;Titillium Web&quot;, Arial, sans-serif; vertical-align: baseline; max-width: 100%; height: 200px; border-radius: 3px; color: rgb(119, 119, 119); text-align: center; background-color: rgb(240, 240, 240); width: 200px;" /></p>
<p>
	<a href="http://www.iisgreenfalconeborsellino.gov.it/" target="_blank"><img alt="" class="cke-resize" src="https://www.informazionecomunicazione.it/wp-content/uploads/2020/01/Banner800x800-320x320.jpg" style="width: 200px; height: 200px;" /></a></p>
<p>
	<img alt="" src="https://www.informazionecomunicazione.it/wp-content/uploads/2019/08/curatolo-banner-nuovo-298x300.jpg" style="width: 200px; height: 201px;" /></p>
<p>
	<img class="cke-resize" src="https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/RUSSO-CARIATI-300x300.jpg" style="height: 200px; width: 200px;" /></p>
<div id="ckimgrsz" style="left: 8px; top: 12px;">
	<div class="preview">
		&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 8px; top: 436px;">
	<div class="preview">
		&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 8px; top: 12px;">
	<div class="preview">
		&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 8px; top: 436px;">
	<div class="preview">
		&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 8px; top: 436px;">
	<div class="preview">
		&nbsp;</div>
</div>
</div>
<div class="uk-panel" data-uk-scrollspy="{cls:''}"><div id="tcvn-banner-slider146" class="tcvn-banner-slider bannergroup" style="width: 200px; height: 250px">

<div class="tcvn-opacity-layer">
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/index.php/component/banners/click/35" target="_blank"
							title="sinergie">
							<img
								src="https://www.coriglianocalabro.it/images/banners/pop/logosinergie.jpg"
								alt="sinergie"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/index.php/component/banners/click/36" target="_blank"
							title="tosca">
							<img
								src="https://www.coriglianocalabro.it/images/banners/pop/benner-toscamotor.jpg"
								alt="tosca"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/index.php/component/banners/click/48" target="_blank"
							title="millennium">
							<img
								src="https://www.coriglianocalabro.it/images/banners/rota5/millennium.jpg"
								alt="millennium"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
<!-- If $i != 0 -->
</div>

</div>

<div class="tcvn-banner-bottom"><a target="_blank" title="Free Joomla 2.5 Extensions Joomla module Joomla Plugin - Thecoders.vn" href="http://thecoders.vn/">Free Joomla 2.5 Extensions Joomla module Joomla Plugin</a></div><script type="text/javascript">
	new TCVNBannerSlider("tcvn-banner-slider146", 5000, 1, 1);
</script></div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><h3 class="uk-panel-title">Ultimi Articoli</h3>
<ul class="uk-list uk-list-line">
	<li><a href="/index.php/cronaca/27590-stalking-e-lesioni-alla-ex-moglie-accolte-in-toto-le-richieste-dell-avv-nicoletti-imputato-condannato-anche-in-appello">Stalking e lesioni alla ex moglie, accolte in toto le richieste dell'Avv. Nicoletti: imputato condannato anche in Appello</a></li>
	<li><a href="/index.php/attualita/27589-chi-e-john-galt">Chi è John Galt?</a></li>
	<li><a href="/index.php/cultura/27588-la-citta-di-sibari">LA CITTA’ DI SIBARI</a></li>
	<li><a href="/index.php/sport/27587-i-rangers-corigliano-fermano-la-capolista">I Rangers Corigliano fermano la capolista </a></li>
	<li><a href="/index.php/attualita/27586-acri-separa-ecoross-raccoglie-presentazione-alla-cittadinanza-del-nuovo-servizio-di-igiene-urbana">Acri separa...Ecoross raccoglie! Presentazione alla cittadinanza del nuovo Servizio di Igiene Urbana</a></li>
</ul></div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"></div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}">
<form id="search-93-5f8c01f05757b" class="uk-search" action="/index.php/attualita" method="post" data-uk-search="{'source': '/index.php/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Risultati della ricerca', 'msgMoreResults': 'Altri risultati', 'msgNoResults': 'Nessun risultato trovato', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="cerca...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="141">
</form>
</div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/134" target="_blank" rel="noopener noreferrer"
							title="gls">
							<img
								src="https://www.coriglianocalabro.it/images/banners/gls.jpg"
								alt="gls"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><h3 class="uk-panel-title">I Più Letti del Mese</h3>
<ul class="uk-list uk-list-line">
	<li><a href="/index.php/cronaca/27421-corigliano-rossano-cassano-l-antimafia-emette-100-avvisi-di-garanzia-i-nomi">Corigliano-Rossano-Cassano | L’Antimafia emette 100 avvisi di garanzia | I NOMI</a></li>
	<li><a href="/index.php/attualita/27401-agevolazioni-per-gli-avvocati-niente-piu-giri-tra-le-cancellerie">Agevolazioni per gli avvocati, niente più giri tra le cancellerie</a></li>
	<li><a href="/index.php/politica/27524-l-arma-dei-carabinieri-e-il-mistero-di-rossano-corigliano">L’Arma dei carabinieri e il mistero di “Rossano-Corigliano”</a></li>
	<li><a href="/index.php/cronaca/27483-corigliano-rossano-per-strade-e-negozi-completamente-coperta-nessuno-la-ferma">Corigliano-Rossano | Per strade e negozi completamente coperta: nessuno la ferma?!</a></li>
	<li><a href="/index.php/cronaca/27512-corigliano-rossano-violenza-sessuale-carabiniere-finisce-in-carcere">Corigliano-Rossano | Violenza sessuale: carabiniere finisce in carcere</a></li>
</ul></div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}">
	<p style="text-align: center;">
	<a href="http://coriglianocalabro.it/vecchiosito/" target="_blank" title=""><strong>Archivio articoli</strong></a></p>
</div></aside>
                                
        </div><!--End tm-middle-->
	</div><!--End uk-container-->

	<!--End uk-container-->

	<!--End uk-container-->

	
	
</body>
</html>