<!DOCTYPE HTML>
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" lang="it-it" dir="ltr"  data-config='{"twitter":1,"plusone":1,"facebook":1,"style":"default"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<base href="https://www.coriglianocalabro.it/index.php/cronaca/24870-mancava-da-giovedi-all-appello-di-gratteri-preso-a-corigliano-rossano" />
	<meta name="og:image" content="https://coriglianocalabro.it/images/2019/altrepagine/CC1arabinieri.jpg" />
	<meta name="og:title" content="Mancava da giovedì all’appello di Gratteri: preso a Corigliano-Rossano" />
	<meta name="og:description" content="		È stata fermata ed arrestata sabato sera a Corigliano-Rossano, dal parte dei carabinieri della Compagnia coriglianese, e del Nucleo investigativo di Vibo Valentia, una delle persone resesi irreperibili allorquando hanno appreso d’essere destinatarie della maxi-ordinanza di custodia cautelare..." />
	<meta name="author" content="ALTREPAGINE.IT" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:url" content="https://www.coriglianocalabro.it/index.php/cronaca/24870-mancava-da-giovedi-all-appello-di-gratteri-preso-a-corigliano-rossano" />
	<meta name="twitter:title" content="Mancava da gioved&amp;igrave; all&amp;rsquo;appello di Gratteri: preso a Corigliano-Rossano" />
	<meta name="twitter:description" content="News su cronaca, politica, eventi, sport e spettacoli dal territorio di Corigliano Calabro" />
	<meta name="twitter:image" content="https://www.coriglianocalabro.it/images/2019/altrepagine/CC1arabinieri.jpg" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="News su cronaca, politica, eventi, sport e spettacoli dal territorio di Corigliano Calabro" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Mancava da giovedì all’appello di Gratteri: preso a Corigliano-Rossano</title>
	<link href="/templates/jp-blog/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/editors/jckeditor/typography/typography2.php" rel="stylesheet" type="text/css" media="null" attribs="[]" />
	<link href="https://coriglianocalabro.it/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.coriglianocalabro.it/modules/mod_tcvn_banner_slider/assets/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="https://www.coriglianocalabro.it/modules/mod_onpageload_popup/tmpl/css/jquery.ifancybox.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

.ifancybox-lock{overflow:hidden !important}
.ifancybox-overlay{
	background:  url(https://www.coriglianocalabro.it//modules/mod_onpageload_popup/tmpl/images/bg_1.png) repeat scroll 0 0 rgba(0, 0, 0, 0.5);
}
.ifancybox-skin{
background: #ffffff;/*remove this line to make popup background transparent*/
color:#333333;
border-radius:4px;
}
.ifancybox-close{
background:url('https://www.coriglianocalabro.it//modules/mod_onpageload_popup/tmpl/images/close_button_1.png');
}


	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"49bb3ff10748d6036a9bb5d6a21fcbb8","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3540000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?8db1e6852f0b152eed776f4498a3c651" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?8db1e6852f0b152eed776f4498a3c651" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?8db1e6852f0b152eed776f4498a3c651" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?8db1e6852f0b152eed776f4498a3c651" type="text/javascript"></script>
	<script src="https://www.coriglianocalabro.it/modules/mod_tcvn_banner_slider/assets/script.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?8db1e6852f0b152eed776f4498a3c651" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?8db1e6852f0b152eed776f4498a3c651" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?8db1e6852f0b152eed776f4498a3c651" type="text/javascript"></script>
	<script src="https://www.coriglianocalabro.it/modules/mod_onpageload_popup/tmpl/js/jquery.ifancybox.js" type="text/javascript"></script>
	<script src="https://www.coriglianocalabro.it/modules/mod_onpageload_popup/tmpl/js/jquery.ifancybox-media.js" type="text/javascript"></script>
	<script src="https://www.coriglianocalabro.it/modules/mod_onpageload_popup/tmpl/js/jquery.noconflict.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });function ctSetCookie(c_name, value) {
	document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/";
}

ctSetCookie("ct_ps_timestamp", Math.floor(new Date().getTime()/1000));
ctSetCookie("ct_fkp_timestamp", "0");
ctSetCookie("ct_pointer_data", "0");
ctSetCookie("ct_timezone", "0");

setTimeout(function(){
	ctSetCookie("ct_checkjs", "f67bf720fa9197bbb117e101a1c72945");
	ctSetCookie("ct_checkjs", "f67bf720fa9197bbb117e101a1c72945", "0");
	ctSetCookie("ct_timezone", new Date().getTimezoneOffset()/60*(-1));
},1000);

//Stop observing function
function ctMouseStopData(){
	if(typeof window.addEventListener == "function")
		window.removeEventListener("mousemove", ctFunctionMouseMove);
	else
		window.detachEvent("onmousemove", ctFunctionMouseMove);
	clearInterval(ctMouseReadInterval);
	clearInterval(ctMouseWriteDataInterval);				
}

//Stop key listening function
function ctKeyStopStopListening(){
	if(typeof window.addEventListener == "function"){
		window.removeEventListener("mousedown", ctFunctionFirstKey);
		window.removeEventListener("keydown", ctFunctionFirstKey);
	}else{
		window.detachEvent("mousedown", ctFunctionFirstKey);
		window.detachEvent("keydown", ctFunctionFirstKey);
	}			
}

var d = new Date(), 
	ctTimeMs = new Date().getTime(),
	ctMouseEventTimerFlag = true, //Reading interval flag
	ctMouseData = "[",
	ctMouseDataCounter = 0;
	
//Reading interval
var ctMouseReadInterval = setInterval(function(){
		ctMouseEventTimerFlag = true;
	}, 150);
	
//Writting interval
var ctMouseWriteDataInterval = setInterval(function(){ 
		var ctMouseDataToSend = ctMouseData.slice(0,-1).concat("]");
		ctSetCookie("ct_pointer_data", ctMouseDataToSend);
	}, 1200);

//Logging mouse position each 300 ms
var ctFunctionMouseMove = function output(event){
	if(ctMouseEventTimerFlag == true){
		var mouseDate = new Date();
		ctMouseData += "[" + event.pageY + "," + event.pageX + "," + (mouseDate.getTime() - ctTimeMs) + "],";
		ctMouseDataCounter++;
		ctMouseEventTimerFlag = false;
		if(ctMouseDataCounter >= 100)
			ctMouseStopData();
	}
}
//Writing first key press timestamp
var ctFunctionFirstKey = function output(event){
	var KeyTimestamp = Math.floor(new Date().getTime()/1000);
	ctSetCookie("ct_fkp_timestamp", KeyTimestamp);
	ctKeyStopStopListening();
}

if(typeof window.addEventListener == "function"){
	window.addEventListener("mousemove", ctFunctionMouseMove);
	window.addEventListener("mousedown", ctFunctionFirstKey);
	window.addEventListener("keydown", ctFunctionFirstKey);
}else{
	window.attachEvent("onmousemove", ctFunctionMouseMove);
	window.attachEvent("mousedown", ctFunctionFirstKey);
	window.attachEvent("keydown", ctFunctionFirstKey);
} jQuery(document).ready(function() { jQuery('.auto-popup154').ifancybox({
		padding : 10,
		margin  : 20,
		modal: false,
		width     : 610,
		maxHeight : 610,
		
		
		helpers: {  overlay: {  opacity: 0.5}}
	}).trigger('click');     });
	</script>
	<meta property="og:title" content="Mancava da giovedì all’appello di Gratteri: preso a Corigliano-Rossano">
	<meta property="og:url" content="https://coriglianocalabro.it/index.php/cronaca/24870-mancava-da-giovedi-all-appello-di-gratteri-preso-a-corigliano-rossano">
	<meta property="og:type" content="article">
	<meta property="og:image" content="https://coriglianocalabro.it/images/2019/altrepagine/CC1arabinieri.jpg">
	<meta property="og:description" content="
	

	È stata fermata ed arrestata sabato sera a Corigliano-Rossano, dal parte dei carabinieri della Compagnia coriglianese, e del Nucleo investigativo di Vibo Valentia, una delle persone resesi irreperibili allorquando hanno appreso d’essere destinatarie de">
	<!-- Perfect Open Graph Tags -->
	<meta property="og:title" content="Mancava da gioved&igrave; all&rsquo;appello di Gratteri: preso a Corigliano-Rossano"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.coriglianocalabro.it/index.php/cronaca/24870-mancava-da-giovedi-all-appello-di-gratteri-preso-a-corigliano-rossano"/>
	<meta property="og:site_name" content="Il Blog di Corigliano Calabro"/>
	<meta property="og:description" content="News su cronaca, politica, eventi, sport e spettacoli dal territorio di Corigliano Calabro"/>
	<meta property="og:image" content="https://www.coriglianocalabro.it/images/2019/altrepagine/CC1arabinieri.jpg"/>
	<meta property="og:image" content="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png"/>

<link rel="apple-touch-icon-precomposed" href="/templates/jp-blog/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/jp-blog/css/roksprocket.css">
<link rel="stylesheet" href="/templates/jp-blog/css/joomlaplates.css">
<link rel="stylesheet" href="/templates/jp-blog/css/theme.css">
<link rel="stylesheet" href="/templates/jp-blog/css/custom.css">
<script src="/templates/jp-blog/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/jp-blog/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/jp-blog/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/jp-blog/warp/vendor/uikit/js/components/tooltip.js"></script>
<script src="/templates/jp-blog/warp/js/social.js"></script>
<script src="/templates/jp-blog/js/theme.js"></script>

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-1353136-1']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();

          </script></head>

<body class="tm-sidebar-a-left tm-sidebar-b-right tm-sidebars-2 tm-isblog">

	<div class="uk-container uk-container-center">
        <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>
            <div class="tm-main uk-width-medium-3-5 uk-push-1-5">
            
                <main class="tm-content">
       
                <!--Toolbar Module-->
                        
                <!--Logo-->
                
                <!--Menu Module-->
                                <nav class="tm-navbar uk-navbar">
                                <ul class="uk-navbar-nav uk-hidden-small">
<li><a href="/index.php" class="uk-navbar-nav-subtitle"><i class="uk-icon-home"></i> Home<div>Subtitle</div></a></li><li><a href="/index.php/contatti">Contatti</a></li><li><a href="/index.php/attualita">Attualità</a></li><li class="uk-active"><a href="/index.php/cronaca">Cronaca</a></li><li><a href="/index.php/politica">Politica</a></li><li><a href="/index.php/spettacoli">Spettacoli</a></li><li><a href="/index.php/denunce">Denunce</a></li><li><a href="/index.php/eventi">Eventi</a></li><li><a href="/index.php/cultura">Cultura</a></li><li><a href="/index.php/sport">Sport</a></li></ul>                                                                </nav>
                
                <!--Breadcrumbs-->
                                
	<p>
	<img alt="" class="cke-resize" src="/images/BLOG1.jpg" style="width: 250px; height: 121px;" /></p>
<div id="ckimgrsz" style="left: 8px; top: 12px;">
	<div class="preview">
		&nbsp;</div>
</div>




<div class="advertising" align="center">
<script type="text/javascript"><!--
google_ad_client = "pub-6745334758538425";   
google_ad_width = 728;
google_ad_height = 90;
google_ad_format = "728x90_as";
google_ad_type = "text_image";
google_ad_channel = "";
google_color_border = "000000";
google_color_bg = "FFFFFF";
google_color_link = "0000FF";
google_color_text = "333333";
google_color_url = "008000";
	
//-->
</script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<ul class="uk-breadcrumb"><li><a href="/index.php">Home</a></li><li class="uk-active"><span>Cronaca</span></li></ul>
                
                <!--Top Module-->
                                                                                
                <!--Joomla Output-->
                                <div style="margin:30px 0">
                <div id="system-message-container">
</div>
<article class="uk-article" data-permalink="http://coriglianocalabro.it/index.php/cronaca/24870-mancava-da-giovedi-all-appello-di-gratteri-preso-a-corigliano-rossano">

	
		<h1 class="uk-article-title">
					Mancava da giovedì all’appello di Gratteri: preso a Corigliano-Rossano			</h1>
	
	
		<p class="uk-article-meta">

		Written by ALTREPAGINE.IT on <time datetime="2019-12-23">23 Dicembre 2019</time>. Pubblicato in <a href="/index.php/cronaca">Cronaca</a>
	</p>
	
	
	
			
<p style="text-align: center;">
	<img alt="" src="/images/2019/altrepagine/CC1arabinieri.jpg" />
<p style="text-align: justify;">
	È stata fermata ed arrestata sabato sera a Corigliano-Rossano, dal parte dei carabinieri della Compagnia coriglianese, e del Nucleo investigativo di Vibo Valentia, <strong>una delle persone resesi irreperibili allorquando hanno appreso d’essere destinatarie della maxi-ordinanza di custodia cautelare emessa dal Tribunale di Catanzaro su richiesta della Procura distrettuale antimafia guidata da Nicola Gratteri</strong><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-middle"
     data-ad-layout-key="-ej+6f-z-bi+op"
     data-ad-client="ca-pub-6745334758538425"
     data-ad-slot="3388273144"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 
<p style="text-align: justify;">
	<strong>e relativa alla colossale inchiesta anti-‘ndrangheta denominata “Rinascita Scott”. <a href="https://altrepagine.it/index.php/notizie/1254-mancava-da-giovedi-all-appello-di-gratteri-preso-a-corigliano-rossano" target="_blank" title=""><em>LEGGI ARTICOLO COMPLETO</em></a></strong>
<p>
	&nbsp;
<div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="https://coriglianocalabro.it/index.php/cronaca/24870-mancava-da-giovedi-all-appello-di-gratteri-preso-a-corigliano-rossano"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div id="fbshare_container" class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://coriglianocalabro.it/index.php/cronaca/24870-mancava-da-giovedi-all-appello-di-gratteri-preso-a-corigliano-rossano','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'it'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'it'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						
						
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div>	
	
	
		<p><a href="/index.php/cronaca/24870-mancava-da-giovedi-all-appello-di-gratteri-preso-a-corigliano-rossano?tmpl=component&amp;print=1" class="uk-margin-right" title="Stampa articolo < Mancava da giovedì all’appello di Gratteri: preso a Corigliano-Rossano >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a><a href="/index.php/component/mailto/?tmpl=component&amp;template=jp-blog&amp;link=869c83a10bd543eb0916600ef7c473e67153bd98" class="uk-margin-right" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a></p>
	
	
		<ul class="uk-pagination">
		
				<li class="uk-pagination-next">
			<a href="/index.php/cronaca/24860-maltempo-sindaco-ha-attivato-coc">Avanti <i class="uk-icon-angle-double-right"></i></a>
		</li>
			</ul>
	
	<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mob -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6745334758538425"
     data-ad-slot="8468197676"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</article>
                </div>
                                
                <!--Bottom Module-->
                                                                        
        	</main>
        </div>
        
            <!--Left and Right Module-->
                                                            <aside class="tm-sidebar-a uk-width-medium-1-5 uk-pull-3-5"><div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/124" target="_blank" rel="noopener noreferrer"
							title="fdgianna">
							<img
								src="https://www.coriglianocalabro.it/images/banners/2018/banner-fdgianna5.gif"
								alt="fdgianna"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}">
	<p>
	<a href="https://www.ecoross.it/" target="_blank"><img class="cke-resize" src="https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/banner-ecoross-300x300.jpeg" style="height: 200px; width: 200px;" /></a><script>
	</script></p>
<script>
</script><script>
</script><div id="ckimgrsz" style="left: 8px; top: 12px;">
	<div class="preview">
		&nbsp;</div>
</div>
</div>
<div class="uk-panel uk-panel-box" >
	<p>
	<a href="https://sibarinet.it/index.php/link-utili" target="_blank" title=""><img alt="" class="cke-resize" src="/images/2019/linkutili.jpg" style="width: 250px; height: 157px;" /></a><script>
	</script></p>
<script>
</script><script>
</script><div id="ckimgrsz" style="left: 8px; top: 12px;">
	<div class="preview">
		&nbsp;</div>
</div>
</div>
<div class="uk-panel uk-panel-box" ><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/154" target="_blank" rel="noopener noreferrer"
							title="feraco">
							<img
								src="https://www.coriglianocalabro.it/images/banners/feraco1.jpg"
								alt="feraco"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><div id="tcvn-banner-slider127" class="tcvn-banner-slider bannergroup" style="width: 200px; height: auto">

<div class="tcvn-opacity-layer">
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/index.php/component/banners/click/22" target="_blank"
							title="due elle">
							<img
								src="https://www.coriglianocalabro.it/images/banners/rota1/logo-duelle.jpg"
								alt="due elle"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/index.php/component/banners/click/27" target="_blank"
							title="ilportico">
							<img
								src="https://www.coriglianocalabro.it/images/banners/rota5/logoportico.jpg"
								alt="ilportico"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/index.php/component/banners/click/89" target="_blank"
							title="Mondo infanzia">
							<img
								src="https://www.coriglianocalabro.it/images/banners/rota1/banner-infanzia.jpg"
								alt="Mondo infanzia"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
<!-- If $i != 0 -->
</div>

</div>

<div class="tcvn-banner-bottom"><a target="_blank" title="Free Joomla 2.5 Extensions Joomla module Joomla Plugin - Thecoders.vn" href="http://thecoders.vn/">Free Joomla 2.5 Extensions Joomla module Joomla Plugin</a></div><script type="text/javascript">
	new TCVNBannerSlider("tcvn-banner-slider127", 5000, 1, 1);
</script></div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><div id="tcvn-banner-slider144" class="tcvn-banner-slider bannergroup" style="width: 200px; height: 300px">

<div class="tcvn-opacity-layer">
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/index.php/component/banners/click/70" target="_blank"
							title="dima">
							<img
								src="https://www.coriglianocalabro.it/images/banners/rota4/banner-dimagomme2.jpg"
								alt="dima"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/index.php/component/banners/click/139" target="_blank"
							title="bruno">
							<img
								src="https://www.coriglianocalabro.it/images/banners/rota4/bruno.jpg"
								alt="bruno"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/index.php/component/banners/click/151" target="_blank"
							title="pagnotta">
							<img
								src="https://www.coriglianocalabro.it/images/banners/2018/pagnotta.jpg"
								alt="pagnotta"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/index.php/component/banners/click/153" target="_blank"
							title="tortora">
							<img
								src="https://www.coriglianocalabro.it/images/banners/rot1/banner-tortora.jpg"
								alt="tortora"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
<!-- If $i != 0 -->
</div>

</div>

<div class="tcvn-banner-bottom"><a target="_blank" title="Free Joomla 2.5 Extensions Joomla module Joomla Plugin - Thecoders.vn" href="http://thecoders.vn/">Free Joomla 2.5 Extensions Joomla module Joomla Plugin</a></div><script type="text/javascript">
	new TCVNBannerSlider("tcvn-banner-slider144", 5000, 1, 1);
</script></div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><h3 class="uk-panel-title">Crediti </h3>
	<p style="text-align: justify;">
	Questo blog non rappresenta una testata giornalistica poiché viene aggiornato senza alcuna periodicità. Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n. 62/2001. Le immagini pubblicate sono quasi tutte tratte da internet e quindi valutate di pubblico dominio: qualora il loro uso violasse diritti d’autore, lo si comunichi all’amministratore del blog che provvederà alla loro pronta rimozione. L’amministratore dichiara di non essere responsabile per i commenti inseriti nei post. Eventuali commenti dei lettori, lesivi dell’immagine o dell’onorabilità di persone terze non sono da attribuirsi all’amministratore, nemmeno se il commento viene espresso in forma anonima o criptata. <strong>Ogni forma di collaborazione si intende offerta e fornita a titolo gratuito.</strong></p>
</div>
<div class="uk-panel uk-panel-box" ><h3 class="uk-panel-title">I più letti dell'anno</h3>
<ul class="uk-list uk-list-line">
	<li><a href="/index.php/cronaca/19465-corigliano-ragazzino-muore-in-piscina">Corigliano: ragazzino muore in piscina.</a></li>
	<li><a href="/index.php/politica/17677-siinardi-differenziata-estendere-il-porta-a-porta-spinto-a-tutto-il-territorio">Siinardi: Differenziata – Estendere il porta a porta “spinto” a tutto il territorio</a></li>
	<li><a href="/index.php/cronaca/19956-corigliano-rossano-fantasma-di-donna-girovaga-per-cozzo-giardino">Corigliano Rossano: “fantasma” di donna girovaga per Cozzo giardino</a></li>
	<li><a href="/index.php/cronaca/20135-corigliano-rossano-scontro-frontale-tra-auto-due-morti">Corigliano Rossano | Scontro frontale tra auto: due morti</a></li>
	<li><a href="/index.php/cronaca/20024-corigliano-rossano-tragico-schianto-in-moto-muore-27enne">Corigliano Rossano: tragico schianto in moto, muore 27enne</a></li>
</ul></div></aside>
                                                <aside class="tm-sidebar-b uk-width-medium-1-5"><div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/78" target="_blank" rel="noopener noreferrer"
							title="Salice">
							<img
								src="https://www.coriglianocalabro.it/images/banners/salice/banner-capodanno2.jpg"
								alt="Salice"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/1" target="_blank" rel="noopener noreferrer"
							title="oranges">
							<img
								src="https://www.coriglianocalabro.it/images/banners/oranges.jpg"
								alt="oranges"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/16" target="_blank" rel="noopener noreferrer"
							title="scura">
							<img
								src="https://www.coriglianocalabro.it/images/banners/2016/scura-cori.gif"
								alt="scura"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/94" target="_blank" rel="noopener noreferrer"
							title="citroen">
							<img
								src="https://www.coriglianocalabro.it/images/banners/2018/citroen-pro.gif"
								alt="citroen"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-panel-box" >
	<p>
	<a href="http://www.cantinellascuole.it/index1.htm" target="_blank"><img alt="" src="/images/banners/2018/banner-donbosco4a.jpg" style="width: 210px; height: 370px;" /></a></p>
</div>
<div class="uk-panel uk-panel-box" >
	<p>
	<a href="https://www.facebook.com/search/top/?q=tavola calda eraclea&amp;epa=SERP_TAB" target="_blank" title=""><img alt="" class="cke-resize cke-resize" src="/images/popup/eraclea.jpg" style="width: 200px; height: 168px;" /></a></p>
<div id="ckimgrsz" style="left: 8px; top: 12px;">
	<div class="preview">
		&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 8px; top: 12px;">
	<div class="preview">
		&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 8px; top: 12px;">
	<div class="preview">
		&nbsp;</div>
</div>
</div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><h3 class="uk-panel-title">INVIA ARTICOLO</h3>
	<p style="text-align: center;">
	<a href="mailto:info@coriglianocalabro.it" target="_blank"><strong>info@coriglianocalabro.it</strong></a></p>
</div>
<div class="uk-panel uk-panel-box" >
	<p>
	<img alt="" class="image wp-image-54696  attachment-medium size-medium" sizes="(max-width: 300px) 100vw, 300px" src="https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/magna-graecia-300x300.jpg" srcset="https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/magna-graecia-300x300.jpg 300w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/magna-graecia-150x150.jpg 150w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/magna-graecia-768x768.jpg 768w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/magna-graecia-160x160.jpg 160w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/magna-graecia-320x320.jpg 320w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/magna-graecia-45x45.jpg 45w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/magna-graecia.jpg 800w" style="margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 14.1px; line-height: inherit; font-family: &quot;Titillium Web&quot;, Arial, sans-serif; vertical-align: baseline; max-width: 100%; height: 200px; border-radius: 3px; color: rgb(119, 119, 119); text-align: center; background-color: rgb(240, 240, 240); width: 200px;" /></p>
<p>
	<img alt="" class="image wp-image-54811  attachment-medium size-medium" sizes="(max-width: 300px) 100vw, 300px" src="https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/bANNER_800X800_guagliardii4-300x300.jpg" srcset="https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/bANNER_800X800_guagliardii4-300x300.jpg 300w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/bANNER_800X800_guagliardii4-150x150.jpg 150w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/bANNER_800X800_guagliardii4-160x160.jpg 160w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/bANNER_800X800_guagliardii4-320x320.jpg 320w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/bANNER_800X800_guagliardii4-45x45.jpg 45w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/bANNER_800X800_guagliardii4.jpg 500w" style="margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 14.1px; line-height: inherit; font-family: &quot;Titillium Web&quot;, Arial, sans-serif; vertical-align: baseline; max-width: 100%; height: 200px; border-radius: 3px; color: rgb(119, 119, 119); text-align: center; background-color: rgb(240, 240, 240); width: 200px;" /></p>
<p>
	<a href="http://www.iisgreenfalconeborsellino.gov.it/" style="margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 14.1px; line-height: inherit; font-family: &quot;Titillium Web&quot;, Arial, sans-serif; vertical-align: baseline; color: rgb(68, 68, 68); text-decoration-line: none; transition: all 0.2s ease 0s; text-align: center; background-color: rgb(240, 240, 240);"><img alt="" class="image wp-image-54902  attachment-medium size-medium cke-resize" sizes="(max-width: 300px) 100vw, 300px" src="https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/800x800-1-300x300.jpg" srcset="https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/800x800-1-300x300.jpg 300w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/800x800-1-150x150.jpg 150w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/800x800-1-768x768.jpg 768w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/800x800-1-160x160.jpg 160w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/800x800-1-320x320.jpg 320w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/800x800-1-45x45.jpg 45w, https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/800x800-1.jpg 800w" style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; max-width: 100%; height: 200px; border-radius: 3px; transition: opacity 0.2s ease 0s; width: 200px;" /></a></p>
<p>
	<img alt="" src="https://www.informazionecomunicazione.it/wp-content/uploads/2019/08/curatolo-banner-nuovo-298x300.jpg" style="width: 200px; height: 201px;" /></p>
<p>
	<img class="cke-resize" src="https://www.informazionecomunicazione.it/wp-content/uploads/2019/11/RUSSO-CARIATI-300x300.jpg" style="height: 200px; width: 200px;" /></p>
<div id="ckimgrsz" style="left: 8px; top: 12px;">
	<div class="preview">
		&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 8px; top: 436px;">
	<div class="preview">
		&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 8px; top: 12px;">
	<div class="preview">
		&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 8px; top: 436px;">
	<div class="preview">
		&nbsp;</div>
</div>
</div>
<div class="uk-panel" data-uk-scrollspy="{cls:''}"><div id="tcvn-banner-slider146" class="tcvn-banner-slider bannergroup" style="width: 200px; height: 250px">

<div class="tcvn-opacity-layer">
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/index.php/component/banners/click/35" target="_blank"
							title="sinergie">
							<img
								src="https://www.coriglianocalabro.it/images/banners/pop/logosinergie.jpg"
								alt="sinergie"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/index.php/component/banners/click/36" target="_blank"
							title="tosca">
							<img
								src="https://www.coriglianocalabro.it/images/banners/pop/benner-toscamotor.jpg"
								alt="tosca"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/index.php/component/banners/click/48" target="_blank"
							title="millennium">
							<img
								src="https://www.coriglianocalabro.it/images/banners/rota5/millennium.jpg"
								alt="millennium"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
<!-- If $i != 0 -->
</div>

</div>

<div class="tcvn-banner-bottom"><a target="_blank" title="Free Joomla 2.5 Extensions Joomla module Joomla Plugin - Thecoders.vn" href="http://thecoders.vn/">Free Joomla 2.5 Extensions Joomla module Joomla Plugin</a></div><script type="text/javascript">
	new TCVNBannerSlider("tcvn-banner-slider146", 5000, 1, 1);
</script></div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><h3 class="uk-panel-title">Ultimi Articoli</h3>
<ul class="uk-list uk-list-line">
	<li><a href="/index.php/cronaca/24870-mancava-da-giovedi-all-appello-di-gratteri-preso-a-corigliano-rossano">Mancava da giovedì all’appello di Gratteri: preso a Corigliano-Rossano</a></li>
	<li><a href="/index.php/attualita/24868-parrocchia-maria-ss-immacolata-celebrazioni-santo-natale">Parrocchia Maria SS. Immacolata, celebrazioni Santo Natale</a></li>
	<li><a href="/index.php/sport/24867-rangers-corigliano-interviste-ed-auguri-nella-cena-di-natale">Rangers Corigliano : interviste ed auguri nella cena di Natale </a></li>
	<li><a href="/index.php/attualita/24866-tribunale-diritti-del-malato-con-magna-graecia-appello-agli-amministratori">Tribunale Diritti del malato con Magna Graecia. Appello agli Amministratori</a></li>
	<li><a href="/index.php/sport/24865-goenergy-volley-sconfitta-per-tre-a-zero-a-macerata">Goenergy Volley  sconfitta per tre a zero a Macerata</a></li>
</ul></div>
<div class="uk-panel uk-panel-box" ></div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}">
<form id="search-93-5e00c590cbb10" class="uk-search" action="/index.php/cronaca" method="post" data-uk-search="{'source': '/index.php/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Risultati della ricerca', 'msgMoreResults': 'Altri risultati', 'msgNoResults': 'Nessun risultato trovato', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="cerca...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="142">
</form>
</div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><div class="bannergroup">


</div>
</div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><h3 class="uk-panel-title">I Più Letti del Mese</h3>
<ul class="uk-list uk-list-line">
	<li><a href="/index.php/cronaca/24610-corigliano-rossano-tentarono-d-ammazzare-il-38enne-pier-placona-presi-i-complici-di-maurizio-matassa">Corigliano-Rossano | Tentarono d’ammazzare il 38enne Pier Placonà: presi i complici di Maurizio “Matassa”</a></li>
	<li><a href="/index.php/cronaca/24579-corigliano-rossano-presunta-truffa-allo-stato-confermato-il-sequestro-del-denaro-percepito-da-una-47enne-dichiarata-invalida">Corigliano-Rossano | Presunta truffa allo Stato: confermato il sequestro del denaro percepito da una 47enne dichiarata invalida</a></li>
	<li><a href="/index.php/cronaca/24692-corigliano-rossano-il-branco-pubblicava-su-instagram-le-proprie-torture-a-un-disabile">Corigliano-Rossano | Il branco pubblicava su Instagram le proprie torture a un disabile</a></li>
	<li><a href="/index.php/cronaca/24780-corigliano-rossano-ecco-chi-sono-gli-altri-componenti-del-branco-che-torturava-un-disabile">Corigliano-Rossano | Ecco chi sono gli altri componenti del “branco” che torturava un disabile</a></li>
	<li><a href="/index.php/cronaca/24784-corigliano-rossano-incendiata-l-auto-d-un-35enne">Corigliano-Rossano | Incendiata l’auto d’un 35enne</a></li>
</ul></div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}">
	<p style="text-align: center;">
	<a href="http://coriglianocalabro.it/vecchiosito/" target="_blank" title=""><strong>Archivio articoli</strong></a></p>
</div>
<div class="uk-panel uk-panel-box uk-text-center" data-uk-scrollspy="{cls:''}"><!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
        background:#000000; 
bottom:50px    ">
    <h2 style="
		font-size:12px; color:white">Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso. Utilizziamo sia cookie tecnici sia cookie di parti terze per inviare messaggi promozionali sulla base dei comportamenti degli utenti. Può conoscere i dettagli consultando la nostra privacy policy qui. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito.</h2> 
    <p style="
		color:#fff;		">Se non si modificano le impostazioni del browser, l'utente accetta.        							<span class="infoplus info_modal" style="">Per saperne di piu'</span>
					        </p>
    <div class="accept" style="">Approvo</div>
</div>
<div id="ca_info" style="">
    <div class="ca_info_close" style=""></div>
        <div id="ca_info_plus" style="">
                    </div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://www.coriglianocalabro.it/index.php/cronaca/24870-mancava-da-giovedi-all-appello-di-gratteri-preso-a-corigliano-rossano', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
</div>
<div class="uk-panel uk-panel-box" data-uk-scrollspy="{cls:''}"><h3 class="uk-panel-title">Accesso Utenti</h3>
<form class="uk-form" action="/index.php/cronaca" method="post">

	
	<div class="uk-form-row">
		<input class="uk-width-1-1" type="text" name="username" size="18" placeholder="Nome utente">
	</div>

	<div class="uk-form-row">
		<input class="uk-width-1-1" type="password" name="password" size="18" placeholder="Password">
	</div>

	
		<div class="uk-form-row">
				<label for="modlgn-remember-1002638419">Ricordami</label>
		<input id="modlgn-remember-1002638419" type="checkbox" name="remember" value="yes" checked>
	</div>
		
	<div class="uk-form-row">
		<button class="uk-button uk-button-primary" value="Accedi" name="Submit" type="submit">Accedi</button>
	</div>

	<ul class="uk-list uk-margin-bottom-remove">
		<li><a href="/index.php/component/users/?view=reset&amp;Itemid=101">Password dimenticata?</a></li>
		<li><a href="/index.php/component/users/?view=remind&amp;Itemid=101">Nome utente dimenticato?</a></li>
						<li><a href="/index.php/component/users/?view=registration&amp;Itemid=101">Registrati</a></li>
			</ul>
	
		
	<input type="hidden" name="option" value="com_users">
	<input type="hidden" name="task" value="user.login">
	<input type="hidden" name="return" value="aHR0cHM6Ly93d3cuY29yaWdsaWFub2NhbGFicm8uaXQvaW5kZXgucGhwL2Nyb25hY2EvMjQ4NzAtbWFuY2F2YS1kYS1naW92ZWRpLWFsbC1hcHBlbGxvLWRpLWdyYXR0ZXJpLXByZXNvLWEtY29yaWdsaWFuby1yb3NzYW5v">
	<input type="hidden" name="49bb3ff10748d6036a9bb5d6a21fcbb8" value="1" /></form>
</div>
<div class="uk-panel uk-panel-box" >
<div id="auto_popup">
	
	<a class="auto-popup154" href="#inline-auto154"></a>
		<div style="display:none;">
			<div id="inline-auto154" >
			
	<p>
	<a href="https://www.facebook.com/servini.corigliano" target="_blank"><img alt="" class="cke-resize" src="https://www.coriglianorossano.blog/images/2019/pop/Servini.jpg" style="width: 600px; height: 599px;" /></a></p>
<div id="ckimgrsz" style="left: 8px; top: 12px;">
	<div class="preview">
		&nbsp;</div>
</div>
			

			</div>
		</div>
		</div>
</div></aside>
                                
        </div><!--End tm-middle-->
	</div><!--End uk-container-->

	<!--End uk-container-->

	<!--End uk-container-->

	
	
</body>
</html>